publicité

publicité

publicité

publicité

publicité

  • Bienvenue dans nos forums ! Vous êtes ici dans un espace qui vous est spécialement dédié, où vous pouvez échanger, recueillir des informations et poser vos questions en tout anonymat. Les valeurs de ces forums sont la solidarité, l’humanité et le service. Nous comptons sur vous pour nous aider à faire respecter ces valeurs et la convivialité des forums. Si vous avez une question sur le fonctionnement du site ou si vous rencontrez un problème sur nos forums n’hésitez pas à consulter nos FAQ

Annonce

Réduire
Aucune annonce.

Je comprends pas trop....

Réduire

publicité

publicité


X
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Je comprends pas trop....



    Voilà j'esplique mon problème:

    J'ai fait une courbe de température (c'est la premiere que je fais) et mon ovulation s'est faite à j15 et à j24 ma température a chuté je me dis tiens déjà mes reds qui arrivent ?! La j'ai commencé à avoir quelques pertes marrons et ma température est restée à peu près au même niveau et depuis 3j elle est remontée?! Ilfaut dire qu'entre j24 et j27 je me suis levée 2h plus tôt et peut etre le changement de température vient de là mais ça n'explique pas le début de mes pertes marrons...
    Je précise que je ne prends pas la pillule et que mon dernier rapport date du 1 janvier (rapport protégé!).
    J'espère que c'est assez clair et que vous pourrez m'aider. d'avance merci

  • Rapport protégé ok



    mais aucun problème de préservatif?

    Commentaire


    • Rapport protégé ok
      Non



      aucun problème.

      Commentaire

      Publicité

      Forum-Archive: 2006-01

      publicité

      Chargement...
      X

      publicité