publicité

publicité

publicité

publicité

publicité

  • Bienvenue dans nos forums ! Vous êtes ici dans un espace qui vous est spécialement dédié, où vous pouvez échanger, recueillir des informations et poser vos questions en tout anonymat. Les valeurs de ces forums sont la solidarité, l’humanité et le service. Nous comptons sur vous pour nous aider à faire respecter ces valeurs et la convivialité des forums. Si vous avez une question sur le fonctionnement du site ou si vous rencontrez un problème sur nos forums n’hésitez pas à consulter nos FAQ

Annonce

Réduire
Aucune annonce.

Pertes (je suis sous sterilet en cuivre) :fou:

Réduire

publicité

publicité


X
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Pertes (je suis sous sterilet en cuivre) :fou:





    Salut les filles,

    Je voudrais savoir si au niveau des pertes il y en a qui sont dans le meme cas que moi:
    de J1 à J5 j'ai mes règles, de J6 à J16 j'ai des pertes liquides (et jaunes), de J17 à J18 j'ai ma glaire d'ovu c'est à dire des pertes style blanc d'oeuf puis de J19 à J26 j'ai la vulve sèche.
    En fait ce qui me préoccupe ce sont les pertes liquides, suis-je la seule?

  • Idem



    J'ai la même chose que toi, et j'ai aussi un stérilet au cuivre.
    J'ai eu une infection à staphilo dorés, ça doit faire 15 mois. Mais ce n'est pas une récidive, ce n'était pas les mêmes pertes.

    Mon stérilet est vieux, il a 5 ans, le gynéco me dit que ce n'est plus la peine de le changer à mon âge (47 ans).
    J'ai toujours eu des pertes plus ou moins abondantes sous stérilet.

    En mai je dois faire un fottis, je demanderai une analyse plus poussée.
    Je n'ai pas de douleurs, ni de démangeaisons, les pertes ne sentent rien.

    A suivre ...





    Commentaire

    Publicité

    Forum-Archive: 2006-03

    publicité

    Chargement...
    X

    publicité