publicité

publicité

publicité

publicité

publicité

  • Bienvenue dans nos forums ! Vous êtes ici dans un espace qui vous est spécialement dédié, où vous pouvez échanger, recueillir des informations et poser vos questions en tout anonymat. Les valeurs de ces forums sont la solidarité, l’humanité et le service. Nous comptons sur vous pour nous aider à faire respecter ces valeurs et la convivialité des forums. Si vous avez une question sur le fonctionnement du site ou si vous rencontrez un problème sur nos forums n’hésitez pas à consulter nos FAQ

Annonce

Réduire
Aucune annonce.

Endométriose / luteran 10 / pertes marrons

Réduire

publicité

publicité


X
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Endométriose / luteran 10 / pertes marrons



    salut à toutes !

    j'ai une endométriose "légère" (pas de kystes, "juste" des douleurs intenses), et je suis donc depuis 4 ans sous luteran, en continu.

    depuis 2/3 mois, j'ai des pertes marrons en quasi permanence ! PLus ou moins importantes, parfois seulement des petites traces ou écoulement,parfois des sortes de morceaux. Ce qui me gene c'est que ça ne s'arrête quasiment jamais.... et qu'avant je n'avais pas ça...
    ça correspond à un gros changement dans ma vie, et je me demande si c'est lié : depuis quelques mois, je me suis installée avec mon copain. Avant, on habitait à 800 km l'un de l'autre, donc on se voyait seulement 1 ou 2 fois par mois. Ce qui veut dire que nous avions des rapports sexuels très occasionnellement.
    maintenant que nous vivons ensemble, j'ai évidemmenet (et heureusement hihi !) des rapports bcp plus fréquents, et comme ça correspond avec l'arrivée de ces pertes, je me demande si ce n'est pas lié...

    qu'en pensez-vous ? est-ce que ça vous arrive aussi ?

    merci d'avance !!

  • Bonjour



    moi aussi j'ai des pertes brunes depuis plusieurs mois, et j'ai un kyste à l'ovaire depuis 1 an, et j'ai des urines malodorantes , à quoi sont dû réellement ces pertes brunes ?
    merci de me donner une réponse

    Commentaire


    • J'espère que tu me repondras



      Bonjour 66daisy66, je vois que ton poste remonte a longtemps mais je suis exactement dans le même cas que toi
      luteran pendant 4 ans en continu car endométriose tout allait bien et la ca fait 2 mois que j'ai des pertes marrons en continu... J'espère que tu auras mon message
      j'aurais aimé savoir quelle a été l'issue.
      je t'en remercie

      Commentaire

      Publicité

      Forum-Archive: 2007-062010-102011-07

      publicité

      Chargement...
      X

      publicité