publicité

publicité

publicité

publicité

publicité

  • Bienvenue dans nos forums ! Vous êtes ici dans un espace qui vous est spécialement dédié, où vous pouvez échanger, recueillir des informations et poser vos questions en tout anonymat. Les valeurs de ces forums sont la solidarité, l’humanité et le service. Nous comptons sur vous pour nous aider à faire respecter ces valeurs et la convivialité des forums. Si vous avez une question sur le fonctionnement du site ou si vous rencontrez un problème sur nos forums n’hésitez pas à consulter nos FAQ

Annonce

Réduire
Aucune annonce.

Pas de règles infections infection urinaire rapport?!

Réduire

publicité

publicité


X
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Pas de règles infections infection urinaire rapport?!



    Bonjour alors voilà je suis sous pilule Adépal et je les arrêtée (pour la pose de 8jours) samedi soir. Lundi matin au réveil infection urinaire j'ai pris spasfon mais le soir douleurs dans les reins et les jambes a ne plus pouvoir conduire donc mardi matin je suis allez chez le docteur j'ai fait une analyse d'urine (résultat vendredi) et pris l'antibio tout de suite. Sa me brûle toujours. Bref je n'ai toujours pas eu mes règles alors que normalement je les ai au max le mardi et nous allons être jeudi quand même. Donc j'ai fait un test pipi aujourd'hui (par précaution) il es négatif.
    L'infection peut elle être la cause de mon absence de règles?!
    Si quelqu'un peut m'aider merci d'avance.

Publicité

Forum-Archive: 2014-05

publicité

Chargement...
X

publicité