publicité

publicité

publicité

publicité

publicité

  • Bienvenue dans nos forums ! Vous êtes ici dans un espace qui vous est spécialement dédié, où vous pouvez échanger, recueillir des informations et poser vos questions en tout anonymat. Les valeurs de ces forums sont la solidarité, l’humanité et le service. Nous comptons sur vous pour nous aider à faire respecter ces valeurs et la convivialité des forums. Si vous avez une question sur le fonctionnement du site ou si vous rencontrez un problème sur nos forums n’hésitez pas à consulter nos FAQ

Annonce

Réduire
Aucune annonce.

Sonde à échographie sans gaine??

Réduire

publicité

publicité


X
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Sonde à échographie sans gaine??



    Bonjour,

    J'ai fait une échographie pelvienne par voie endovaginale (on met la sonde dans le vagin).
    Le problème c'est c'était la première fois que je faisais un examen gynéco, je me suis crispée, et la radiologue y es allée très violemment alors que je pleurais et que je fermait les cuisses.
    Depuis, ça fait 3 jours que je saigne (elle m'a déchiré le vagin??)...
    J'ai cherché la cause sur internet et apparemment, on les autres mettent des gaines sur les sondes, or il n'y en avait pas lors de mon écho?

    Est-ce qu'il y a des risques que je sois contaminée par qqch et que le saignement vienne de là?
    Y a t-il d'autres filles qui n'avaient pas de gaine sur la sonde?

    Je suis désolée pour le long message mais ça m'angoisse vraiment...

    Merci!

Publicité

Forum-Archive: 2014-06

publicité

Chargement...
X

publicité