publicité

publicité

publicité

publicité

publicité

  • Bienvenue dans nos forums ! Vous êtes ici dans un espace qui vous est spécialement dédié, où vous pouvez échanger, recueillir des informations et poser vos questions en tout anonymat. Les valeurs de ces forums sont la solidarité, l’humanité et le service. Nous comptons sur vous pour nous aider à faire respecter ces valeurs et la convivialité des forums. Si vous avez une question sur le fonctionnement du site ou si vous rencontrez un problème sur nos forums n’hésitez pas à consulter nos FAQ

Annonce

Réduire
Aucune annonce.

Mycose ??

Réduire

publicité

publicité


X
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Mycose ??



    bonjour
    voilà mon pb, debut septembre jai fé une hystéro (car 3 fausses couches répétitives), le medecin ma donné des ovules pour eviter tout riske d'infection. jai pris ce traitement pdt une semaine.
    cette semaine javais les levres qui me gratouillaient assez fort, ct tres genant. deux soirs de suite jai mis de la biafine ca ma bien soulagé puiske les demangeaisons sont parties, mais là ce matin en ayant un rapport mon mari ne pouvait pas me penetrer car ca me brulait assez fort. poutant javais tres envie, aucun ^pb de ce coté là et donc mes secrétions etaient abondantes. peut on avoir une mycose ou qq chose kom ca sans aucun autre symptome, mon mari lui n'a rien du tout, et aucune brulure qd je vais uriner. de suis etonnée davoir un quelconque truc vu que jai fini mon traitement ya une semaine (ovule antibio je pense). merci pour votre aide

  • Les anitbio donnent des mycoses



    donc c'est peut être ça ou bien une réaction aux ovules antibio
    le mieux est de consulter pour te traiter efficacement

    Commentaire

    Publicité

    Forum-Archive: 2006-09

    publicité

    Chargement...
    X

    publicité