publicité

publicité

  • Bienvenue dans nos forums ! Vous êtes ici dans un espace qui vous est spécialement dédié, où vous pouvez échanger, recueillir des informations et poser vos questions en tout anonymat. Les valeurs de ces forums sont la solidarité, l’humanité et le service. Nous comptons sur vous pour nous aider à faire respecter ces valeurs et la convivialité des forums. Si vous avez une question sur le fonctionnement du site ou si vous rencontrez un problème sur nos forums n’hésitez pas à consulter nos FAQ

Annonce

Réduire
Aucune annonce.

Help !!!!

Réduire

publicité


X
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Help !!!!



    cela fait plusieurs fois que j'envoie des messages mais personne me répond esceque quelqu'un pourrait me répondre.
    C'est de savoir si avec un stérilet "gynelle375" il est normal d'être déréglée et d'avoir des pertes de sang et marrons entre les régles, pourtant cela fait des années que je met celui la, j'ai 43 ans et je n'avais aucuns proplème.Sur mon dernier frottis de septembre 2005 c'était écris : squames malpighiennes recueillies sont faussement éosinophiles et en conclusion : prélèvement régulier, inflammatoire, en rapport avec une bonne stimulation hormonale. Absence d'atypie cytonucléaire.J'ai fait ce frottis le jour ou j'ai changé mon stérilet.
    merci de me répondre car cela m'inquiète

  • Réponse



    Ta question est très précise et requiert des connaissances médicales que nous n'avons pas. Je pense que le plus simple et de téléphoner à ton gynéco, qui te rassureras, ou bien te dira d'aller consulter.

    Commentaire

    Publicité

    Forum-Archive: 2006-01

    publicité

    Chargement...
    X