• Bienvenue dans nos forums ! Vous êtes ici dans un espace qui vous est spécialement dédié, où vous pouvez échanger, recueillir des informations et poser vos questions en tout anonymat. Les valeurs de ces forums sont la solidarité, l’humanité et le service. Nous comptons sur vous pour nous aider à faire respecter ces valeurs et la convivialité des forums. Si vous avez une question sur le fonctionnement du site ou si vous rencontrez un problème sur nos forums n’hésitez pas à consulter nos FAQ

Annonce

Réduire
Aucune annonce.

Perte marron avant TEC

Réduire

X
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Perte marron avant TEC



    Bonsoir,

    Je suis inquiète, j'ai eu mes dernières règles le 17 décembre 2015, dans le cadre d'un transfert d'embryon congelé je suis sous provames depuis cette date.
    J'ai eu une écho de contrôle le 29 Décembre 2015 qui était ok.
    Le transfert d'embryon doit se faire le 8 Janvier 2016
    (le décalage de date est important car le centre PMA est fermé)
    Seulement voilà depuis ce matin, j17 du cycle, j'ai des pertes marron assez épaisse.
    Etant le WE je n'ai pas d'interlocuteur.
    Pouvez vous m'aidez svp? De quoi celà peut venir?
    Merci par avance

  • Re: Perte marron avant TEC

    Je précise que j'ai des fortes douleurs à l'ovaire gauche et mal dans le bas du dos également

    Commentaire


    • Re: Perte marron avant TEC

      je crois avoir déjà répondu a votre question dans un autre forum. merci
      Dr Sophie D'AGUANNO,
      Médecine générale,
      N° RPPS: 11000 14 463 83
      Cet avis ne peut en aucun cas se substituer à une consultation médicale.
      Pour plus de précisions, rendez-vous sur .France Médecin.

      Commentaire

      Forum-Archive: 2016-01
      Chargement...
      X