publicité

publicité

  • Bienvenue dans nos forums ! Vous êtes ici dans un espace qui vous est spécialement dédié, où vous pouvez échanger, recueillir des informations et poser vos questions en tout anonymat. Les valeurs de ces forums sont la solidarité, l’humanité et le service. Nous comptons sur vous pour nous aider à faire respecter ces valeurs et la convivialité des forums. Si vous avez une question sur le fonctionnement du site ou si vous rencontrez un problème sur nos forums n’hésitez pas à consulter nos FAQ

Annonce

Réduire
Aucune annonce.

Mycoplasmes??

Réduire

publicité


X
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Mycoplasmes??



    coucou...Je suis passée chez ma gynéco en février;le jour de la st valentin lol)) avec des pb de pertes douteuses et de brulures, aux résultats du frotis le verdict était : présence de mycoplasmes 1OO OOO/ml...visiblement c'est trop. J'ai été traitée sous antibio amphocycline 2 semaines tous les jours, pyostacine pendant 2 semaines et trophigyl..Aucun résultat, ça fait 2 mois...Alors je voulais un avi, je vais simplement voir mon medecin en lui demandant un traitement contre les mycoplasmes trouvé sur le net ou je refais tout, froti et companie ??Vous avez un traitement efficasse a me conseiller ? merci beaucoup...

  • Rep



    Si tu as toujours des pertes etc je te conseillerai de refaire un prelevement en laboratoire juste pour etre sur que les mycoplasmes sont bien partis, peut etre que tu as une petite infection ou un désequilibre de la flore qui pourrait etre du aux antibiotiques!
    Tu demande un PV avec recherche de mycoplasmes en precisant que tu as eu un traitement.

    Commentaire


    • Rep
      Merci !



      je crois que c'est ce que je vais faire, c'est le plus sage. Merci encore !

      Commentaire

      Publicité

      Forum-Archive: 2006-04

      publicité

      Chargement...
      X