publicité

publicité

  • Bienvenue dans nos forums ! Vous êtes ici dans un espace qui vous est spécialement dédié, où vous pouvez échanger, recueillir des informations et poser vos questions en tout anonymat. Les valeurs de ces forums sont la solidarité, l’humanité et le service. Nous comptons sur vous pour nous aider à faire respecter ces valeurs et la convivialité des forums. Si vous avez une question sur le fonctionnement du site ou si vous rencontrez un problème sur nos forums n’hésitez pas à consulter nos FAQ

Annonce

Réduire
Aucune annonce.

Aide svp! mycose vaginale, pertes marrons...

Réduire

publicité


X
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Aide svp! mycose vaginale, pertes marrons...



    Bonjour à tous,

    Je me permets de poster ce message afin que vous puissiez m'éclairer (et me rassurer^^).
    Souffrant depuis quelques jours de démangeaisons au niveau du début du vagin et de pertes marrons, je suis allée voir mon médecin. Il a fait un prélévement et a envoyé le tout au labo pour le faire analyser, mais je n'aurai les résultats que dans quelques jours. D'après lui, il s'agit d'une mycose, il m'a donc prescrit une crème (mycoster)à appliquer deux fois par jour.
    Moi et mon compagnon avons des rapports seuels toujours protégés, et mon hygiène est tout ce qu'il y a de plus normale (douche 1 à 2 fois par jour). Cependant, j'ai été assez stressée ces derniers temps, donc peut-être y a-t-il un lien avec ça, et le développement de la mycose. Je m'inquiète un peu en attendant les résultats, donc pouvez-vous me dire si d'après mes symptomes, il s'agit bien là d'une mycose ??(pertes marrons, démangeaisons par moments...)
    De plus, je suis sensée avoir mes règles là, règles que je n'ai toujours pas (pourtant, je suis totalement sûre que je ne suis pas enceinte). La mycose y serait-elle pour quelque chose ?

    De même, une dernière question, combien de temps faut-il pour que la mycose et les pertes marrons disparaissent ??(mycoster m'a été prescrit 8 jours..)

    Merci d'avance !!


  • Ne t'inquietes pas



    Depuis un mois j'ai eu une mycose vaginale, mon medecin ma prescrit des ovules artificielles (suppositoire a mettre dans le vagin), et un savon antiseptique... De plus j'ai du faire aussin un prelevement en labo, moi aussi j'ai eu peur mais c'etait une petite mycose...Le problème c'est que ca a continué, je suis retournée la voir jeudi et ma represcrit des ovules et de la pommade, en faite cela peut etre du a plein de chose, tampons, stress, mauvaise alimentation, trop ou pas assez d'hygiene, le savon acide. Je suis ronde et ma mycose serai du o frottement qui endommagerait la muqueuse...
    Le tout est de te proteger pour pas que ton partenaire soit contaminé et qu'il se fasse examiner pour eviter tout risque...Moi aussi j'ai des pertes marrons, mais je ne sais pas à quoi c'est du...

    Commentaire

    Publicité

    Forum-Archive: 2007-03

    publicité

    Chargement...
    X