publicité

publicité

  • Bienvenue dans nos forums ! Vous êtes ici dans un espace qui vous est spécialement dédié, où vous pouvez échanger, recueillir des informations et poser vos questions en tout anonymat. Les valeurs de ces forums sont la solidarité, l’humanité et le service. Nous comptons sur vous pour nous aider à faire respecter ces valeurs et la convivialité des forums. Si vous avez une question sur le fonctionnement du site ou si vous rencontrez un problème sur nos forums n’hésitez pas à consulter nos FAQ

Annonce

Réduire
Aucune annonce.

Perte marron et vraiment bizarre

Réduire

publicité


X
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Perte marron et vraiment bizarre



    Bonjour a toutes!

    Je suis actuellement aux etats unis et par consequent un peu loin de ma gyneco pour le moment... c'est pour cela que je fais appel a vous mesdames!

    Mon passe:
    - syndrome des ovaires polykistique (j'ai suivi un traitement de 6 mois l'ete dernier)
    - accompagne hyperandrogenie
    - regle irreguliere depuis arret de la pillule il y a trois ans... retour a un cycle presque normale ya 4 a 5 mois.

    - Prise de Plan B une pillule du lendemain ya un peu plus de deux mois (probleme de preservatif)... J'avoue j ai pas fais de test apres mais avec le syndrome je pense que la pillule du lendemain a joue son role sinon c'est VRAIMENT pas de chance...

    Mon probleme:

    Depuis le traitement, j'ai des regles qui ressemble plus a des pertes marrons sauf des fois elles sont normales (toujours legere mais elles n ont jamais etaient abondantes donc rien de bizarre).
    Des pertes marrons apparaissent plus ou moins a la periode de l'ovulation depuis 4 mois.
    Mes dernieres regles etaient flippante... juste des pertes marrons sur plus de 10 jours, tres grumuleuse et qui ne descendaient pas... une pause de quelque jours et la je recommence a avoir des petites pertes marrons mais quasi rien... Bref j'ai l'impressions d'avoir des pertes depuis un mois...
    Ces pertes n'ont pas d'odeur et ne me font pas mal...donc je suppose que ce n'est pas une infection... une mycose? une bacterie? le stress?...


    voila j'aimerais avoir des renseignements, des conseilles, du reconfort... j'ai un peu de mal a en parler a mon copain... et je suis un peu stressee...

    merci beaucoup!



  • ou - même pb



    Salut,

    Moi j'ai le même pb. Depuis 6 mois, pertes au moment de l'ovulation, ou juste après, je sais pas trop; environ au 17ème jour de mon cycle. Des fois elles ne durent que kk jours et des fois elles d'étendent jusqu'au règles. Moi par contre je suis encore sous pilule.

    Je dois aller faire des examens (hystéroscopie biospie endométriale) à la fin du moi pr voir ce qui se passe à l'intérieur!

    Je ne peux pas vraiment te renseigner quant à tes pertes, il n'y a pas de médecin sur ces forums, alors essaie de trouver un gynéco où tu es. Sinon attends de rentrer en France, si ce n'est pas trop long......

    Bonne journée!

    Commentaire

    Publicité

    Forum-Archive: 2008-05

    publicité

    Chargement...
    X