publicité

publicité

  • Bienvenue dans nos forums ! Vous êtes ici dans un espace qui vous est spécialement dédié, où vous pouvez échanger, recueillir des informations et poser vos questions en tout anonymat. Les valeurs de ces forums sont la solidarité, l’humanité et le service. Nous comptons sur vous pour nous aider à faire respecter ces valeurs et la convivialité des forums. Si vous avez une question sur le fonctionnement du site ou si vous rencontrez un problème sur nos forums n’hésitez pas à consulter nos FAQ

Annonce

Réduire
Aucune annonce.

Urgent ... :roll:

Réduire

publicité


X
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Urgent ... :roll:



    Bonjour,

    Je sais qu'il existe déjà plusieurs discussion a ce sujet sur le forum, seulement voila j'ai pas vraiment trouvé mes réponses, depuis le temps que je cherche ...

    ça fait maintenant 2ans que je fais des infections urinaires a répétition .. Maintenant elles montent systématiquement dans les reins .. Ce qui fait pas du bien.

    En un ans J'en suis a un peu plus d'une dizaine d'infections
    J'ai passé urographie & échographie l'année dernière qui n'ont rien trouvées d'anormal.

    Évidemment depuis ces 2ans je bois beaucoup d'eau pour minimiser ces infections Mais bon sans succès ...

    Ce weekend J'ai eu deux crises d'angoisse assez intenses ... A chaque fois après avoir ressenti comme des '' coups de jus '' Dans mes Reins & une forte pression sur la vessie ...
    ça me faisait une sensation bizarre & j'avoue avoir paniquée peut-être pour rien ...

    ça fait aussi maintenant environ 2mois que j'ai des pertes
    marron & sinon des pertes jaunes-vertes en continue ...

    Mes derniers rapports datent d'un peu plus de 4mois ...

    Si vous pensez a quelque chose dîtes moi ...

    Je vais au médecin ce soir & chez la gygy Jeudi

  • Salut



    je suis pas une pro, mais les pertes qui virent vers le vert, ça ressemble à une infection . Sont elles malodorante? Tu devrais faire un frotti. Peut être que tu as une mycose ou quelque chose et que ça te provoque des infections urinaire.

    Tu les traite avec quoi à part en buvant beaucoup d'eau?

    Commentaire


    • Salut
      Re



      Bah C'est vrai que j'ai pas préciser mais effectivement mes infections s'accompagnent souvent de mycoses ..
      J'ai Du Fazol & de l'econazol pour les traiter
      Mais comme mes infections, les mycoses reviennent systématiquement ..
      & Oui ces pertes sont malodorantes ...
      Mais tout ... est pas nouveau pour moi ..
      Je sais plus quoi faire,
      J'ai un traitement différent a chaque coup & au final ça revient.

      Sinon Niveau toilette intime, tout ce qu'il ya de plus normal [ genre pas trop souvent (( ce qui favorise les mycoses aussi )) & puis bah une douche tout les jours .. normal quoi .. ]
      J'utilise du savon spécial prescrit par la gynécologue
      Sous vêtements en coton & tout le tralala pour ce genre de choses ...

      Je sais pas quoi rajouter de plus ...

      Commentaire


      • Re
        Re



        tu mets des proteges slip? Car le mois dernier pour faire des économie j'avais acheter une sous marque, et à la fin de mes règles je me suis chopé une mycose à cause de ça. J'ai mis monazol et c'est passé. Sinon ya les ovule puvaril je crois, qui marche super. Tout ça sans ordonnance.

        En gel intime j'ai intima.

        Et pour les infection urinaire on m'avait filé un médicament, en 24h plus rien! Mais je me souvien plus du nom.. Je demanderai à ma grand mère elle en à pris aussi.
        C'est sur ordonnance, demande à ton médecin ce soir. La boîte est blanche avec des écritures rouges..

        Commentaire


        • Re
          Re



          Ok je vais voir ça avec lui ...
          J'ai deja eu des ovules aussi, c'est vrai que ça marche bien
          Moi ce qui me gêne surtout c'est cette récidive ...
          Enfin bon je vais bientot y aller
          Je verrais bien ce que mon docteur dira ...
          & si tu retrouves le nom du médoc Tu pourra me le donner ?
          On sait jamais =)
          Merci

          Commentaire


          • Re
            Oui



            biensur. Je vais essayé de trouver ça. Je te le dirai dans ce cas.

            La récidive peut venir du fait que le traitement à été arrêter trop tôt ou alors moi par exemple si je remet ces proteges slip ça va revenir de suite. Il faudrai vraiment trouver de quoi ça vient mais la, c'est plutôt le travail du médecin et du gygy.

            J'espère pour toi que ça va passé vite! 2ans ça fait long quand même... Bon courage donne de tes nouvelle. Biz

            Commentaire


            • Pertes marrons continuelles



              Bonjour,
              J'ai 22 ans,j'ai déja eu une mycose a l'age de 16 ans,depuis je n'en ai jamais eu de nouveau.Cela fait presque 2 mois que j'ai des pertes marrons (foncés ou clair) totalement inodores et dont le flux est le meme que celui de mes pertes blanches.Je ressens parfois de breves douleurs (des sortes de pincements)au niveau des ovaires,surtout du coté droit et je ne prend pas la pillule.J'ai eu mes regles normalement le mois dernier et je n'ai pas eu de rapport depuis (je ne suis donc pas enceinte)
              Je suis allé voir le medecin parce que mon rdv chez le gynecologue n'est prevu que pour le 17 juin.Mon medecin m'a dit que tout avait l'air normal (pas de kysts aux ovaires d'apres son toucher)et qu'il pensait que je fesais un debut de mycose.Je me suis donc soigné avec de la creme et des ovules,mais il semble que je ne souffrais pas d'une mycose puisque mes pertes marrons sont revenus 2 semaines apres mes dernieres regles.
              Je precise egalement que j'ai mal au dos depuis tres longtps.
              Pensiez vous qu'il s'agisse d'une infection urinaire ?
              Merci a toutes celles qui me repondront !
              Je n'ai pas encore eu de reponse jusqu'ici...Serais je la seule dans cette situaion ?

              Commentaire

              Publicité

              Forum-Archive: 2009-06

              publicité

              Chargement...
              X