publicité

publicité

  • Bienvenue dans nos forums ! Vous êtes ici dans un espace qui vous est spécialement dédié, où vous pouvez échanger, recueillir des informations et poser vos questions en tout anonymat. Les valeurs de ces forums sont la solidarité, l’humanité et le service. Nous comptons sur vous pour nous aider à faire respecter ces valeurs et la convivialité des forums. Si vous avez une question sur le fonctionnement du site ou si vous rencontrez un problème sur nos forums n’hésitez pas à consulter nos FAQ

Annonce

Réduire
Aucune annonce.

Pb pertes marron après rapport infection urinaire

Réduire

publicité


X
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Pb pertes marron après rapport infection urinaire



    Bonjour,
    Il y a une semaine, j'ai eu un rapport sans préservatif (1ère fois avec ce partenaire sans protection, après tests sida). Le lendemain, j'ai eu une infection urinaire qui est passée assez rapidement. Et depuis 3 jours, j'ai des pertes marron. Est-ce lié? est-ce une infection? est-ce plus grave?
    J'ai pris un rdv chez le gynéco mais si je peux avoir des avis avant, ils sont les bienvenus!
    Au fait, je prends la pilule!!

    Merci par avance!

  • Même cas



    Bonsoir,
    Je suis ne suis pas la pour te donné des conseils mais je suis dans le même cas que toi et je voulais savoir si ton gynéco tu l'aurais déjà vue et qu'elle en n'est le résultat, merci d'avance pour ta réponse.

    Commentaire

    Publicité

    Forum-Archive: 2009-072009-10

    publicité

    Chargement...
    X