publicité

publicité

  • Bienvenue dans nos forums ! Vous êtes ici dans un espace qui vous est spécialement dédié, où vous pouvez échanger, recueillir des informations et poser vos questions en tout anonymat. Les valeurs de ces forums sont la solidarité, l’humanité et le service. Nous comptons sur vous pour nous aider à faire respecter ces valeurs et la convivialité des forums. Si vous avez une question sur le fonctionnement du site ou si vous rencontrez un problème sur nos forums n’hésitez pas à consulter nos FAQ

Annonce

Réduire
Aucune annonce.

Mycose ou pas ???

Réduire

publicité


X
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Mycose ou pas ???



    Salut les Filles !

    Je viens vers vous pour avoir peut être des avis !

    Voilà bon, c'est la première fois que j'ai ce problème...

    tout a commencé il y a environ 1 semaine...

    - par des chatouilles ça gratté au niveau du vagin et de la vulve, très désagréable...
    -ensuite j'ai commencé à être hyper sèche, l'horreur...
    -dur dur les rapports car cétait tellement sec, que ça brulé, donc impossible....
    -je n'ai aucunes pertes...du moins je n'en ai plus...
    - et je n'ai aucunes mauvaises odeurs...

    vous en pensez quoi ? Mycoses ? autres infections ?

    Si vous pouvez méclairer... merci les filles !!!!


  • Les pertes



    donnent des infos assez intéressantes dans ton cas.... Est-ce que tu pourrais me les décrire (couleur, odeur, aspect)?

    Sinon, quelques principes de base:
    - toilette une fois par jour au niveau intime, juste sur l'extérieur (PAS de douche vaginale) à l'eau claire
    - pas de déo, lingettes et autres savons intimes
    - pas de rapports tant que tu ne sais pas ce que tu as
    - sous-vêtements en coton et pantalons peu serrés de rigueur
    - pense bien à sécher avec douceur la sphère intime après la toilette

    Et consulte un médecin généraliste ou gynéco avant de mettre tout et n'importe quoi là-dessus.

    Commentaire


    • Les pertes
      Merci, voici ma rép !



      Alors comme je l'ai dis, c'est assez étrange, car je n'ai ni de pertes vraiment aucunes ! et aucunes odeurs désagréable...(de poissons comme j'ai pu lire...)

      Je me dis que cétait peut être un début de mycose....je sais pas vraiment en attendant mon rdv, je vais quand même passer à la pharmacie...

      Enfin, ça peut être tout et rien à la fois, enfin je ne minquiète pas plus que ... est surtout que les câlins bah c'est standby !!!! ....

      Commentaire


      • Merci, voici ma rép !
        Attention



        aux traitements sans ordonnance. On risque de te donner un ovule et une crème (econazole par exemple) qui restent certes efficaces a priori en cas de mycose mais qui ne sont pas adaptés pour toutes les infections vaginales. Du coup si les signes persistent une semaine après le traitement consulte ton médecin traitant généraliste ou gynéco.

        Commentaire

        Publicité

        Forum-Archive: 2012-09

        publicité

        Chargement...
        X