publicité

publicité

  • Bienvenue dans nos forums ! Vous êtes ici dans un espace qui vous est spécialement dédié, où vous pouvez échanger, recueillir des informations et poser vos questions en tout anonymat. Les valeurs de ces forums sont la solidarité, l’humanité et le service. Nous comptons sur vous pour nous aider à faire respecter ces valeurs et la convivialité des forums. Si vous avez une question sur le fonctionnement du site ou si vous rencontrez un problème sur nos forums n’hésitez pas à consulter nos FAQ

Annonce

Réduire
Aucune annonce.

Infection après un rapport non protégé qui me pourrit depuis quatre mois...

Réduire

publicité


X
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Infection après un rapport non protégé qui me pourrit depuis quatre mois...



    Bonjour, ou bonsoir...

    Avant tout, je voudrais dire qu'étant petite j'ai eu de très gros problèmes urinaires, bref une sorte de malformation au niveau de l'uretère (si le terme est exact...) qui m'a menée à me faire opérer à l'âge de sept ans. Ce que je veux dire c'est que j'ai les reins assez fragiles et le rein gauche abîmé. Bref après ça plus aucune infection. Nada

    Mais il ne faut pas prendre mes infections suivantes à la légère, il faut être vigilent!

    Car quelques années plus tard, bah j'ai grandi et puis j'ai eu mon premier rapport (non protégé) sur le coup j'ai absolument rien senti.
    Sauf le lendemain lorsque j'ai commencé à faire pipi, ça me brûlait mais au niveau du vagin, pas à lurètre comme dans mes infections précédentes...
    Et une/deux semaines après, l'urine sentait mauvais et est devenue trouble...et j'ai eu mes règles et là catastrophe :

    fièvre, nausées, fatigues, pipi toutes les 5min, envie de boire etc, bref une infection urinaire qui fait son come back sans doute.
    Alors je suis allée chez le docteur généraliste (j'ai pas parlé de rapport non protégé, y'avait mon père à coté... je suis mineure mais c'est pas aussi facile que cela nous parait!) qui m'a diagnostiqué une infection urinaire pipi à envoyer dans un labo pour faire des analyses antibio à boire en une seule fois. Donc là ça allait mieux, dans les analyses j'avais bien de vilaines bactéries et un taux élevé de germes par rapport à la moyenne...Mais j'étais sur pied et ma pisse était enfin normale




    Mais....

    Trois semaines après, le pipi nauséabond et trouble refait son show des brûlures au vagin (et non lurètre, et je comprend pas trop le délire que me joue mon corps là...) quand j'urine qui persistent pendant une heure au moins.
    Mon frère (qui avait attrapé une chaudepisse) me donne des gélules à base de plante (cranberry) mais aucune amélioration.


    Et ainsi, depuis le mois daoût je me trinballe ces sensations désagréables...
    Alors y'a deux semaines j'en ai eu assez et j'en ai parlé à ma mère du rapport non protégé, du coup nous sommes allées au centre de planification, là où j'explique au gynéco que j'ai eu un rapport sans protection, étonnement il ne me parle pas de dépistage pour voir si j'ai une mst mais m'envoie faire des analyses d'urine dans un laboratoire dont il ne me donne pas l'adresse, et me dit de revenir dès que j'ai les résultats pour faire le point . En gros, pour moi le rdv ne m'a pas plus avancée...

    Du coup je pense retourner chez le médecin généraliste vu que pendant ces deux semaines j'ai absolument rien fait parce que mes parents sont pas trop motivés à m'emmener au labo et que c'est lui qui envoie les bocaux de pipis directement..

    Donc si quelqu'un a eu la même expérience qu'il se manifeste!
    Parce que je flippe un peu si je dois chopper une infection urinaire à chaque fois que je copule...
    Et surtout parlez moi de vos moyens de guérison!

    Merci d'avance!


    Ps: Quelque chose aussi qui me repousse à aller au laboratoire...j'ai du thc dans le sang, donc dans les urines. Je sais pas si on peut être punis par la loi si le laboratoire nous grille si quelqu'un connait quelque chose là dessus, ça serait cool qu'il puisse partager ses connaissances ici-bas ^^'

Publicité

Forum-Archive: 2014-10

publicité

Chargement...
X